<!DOCTYPE html>
<html><head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta charset="UTF-8">
    <meta name="description" content="Springbreak ocean music festival reality show. The premier latin music themed cruise experience featuring the best music artists in the industry.">
    <meta name="keywords" content="Oceano, Brisa, Aire, Estrellas, Alboradas, Delfines, Ballenas, Peces, Tiburones, Caballito de mar, Agua, Sol, Azul, Verde, Atardecer, Amanecer, Luna">
    <meta name="author" content="">
    <meta property="og:title" content="Spring Break Ocean Fest">
    <meta property="og:description" content="Springbreak ocean music festival reality show. The premier latin music themed cruise experience featuring the best music artists in the industry.">
    <meta property="og:image" content="">
    <meta property="og:url" content="www.springbreakoceanfest.com">
    
    <link rel="stylesheet" type="text/css" href="css/main.css"/>
    <link rel="stylesheet" type="text/css" href="css/horizontal.css"/>
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-102592056-1', 'auto');
  ga('send', 'pageview');

</script>    <!-- Bootstrap -->
   
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css">
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
    <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js"></script>	
    
    <link href="css/bootstrap-responsive.css" rel="stylesheet" media="screen">
    <link href="https://fonts.googleapis.com/css?family=Spectral" rel="stylesheet">
    
    <script src="http://code.jquery.com/jquery.js"></script>
    
    <!-- End Bootstrap -->
    
    
    <!-- 1. The <iframe> (and video player) will replace this <div> tag. -->

<script>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</script>
    
<!-- validate email address -->
    <script>

function validateEmail(email) { 
    var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
    return re.test(email);
 } 


 function continueornot() {
    if(validateEmail(document.getElementById('inputEmail').value)){
    // ok
    }else{ alert("email not valid"); return false;}
 }
</script>
    <!-- End of email validation -->
    
    <script>
// When the user scrolls down 20px from the top of the document, show the button
window.onscroll = function() {scrollFunction()};

function scrollFunction() {
    if (document.body.scrollTop > 20 || document.documentElement.scrollTop > 20) {
        document.getElementById("myBtn").style.display = "block";
    } else {
        document.getElementById("myBtn").style.display = "none";
    }
}

// When the user clicks on the button, scroll to the top of the document
function topFunction() {
    document.body.scrollTop = 0; // For Chrome, Safari and Opera 
    document.documentElement.scrollTop = 0; // For IE and Firefox
}
</script>
	<title>Spring Break Ocean Fest</title>
    
    <!--<script src="js/background-change.js"></script>-->
    
        <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '210414822822365'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=210414822822365&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
</head>

<body id="homeBody">
    <nav class="navbar encabezado navbar-default" role="navigation">
    <div class="redesSociales float-right">
    	<a href="https://www.facebook.com/SpringBreakOceanFest/" target="_blank"><img src="images/icon-facebook.png" width="22" height="22" /></a>
        <a href="https://twitter.com/SBOFest" target="_blank"><img src="images/icon-twitter.png" width="27" height="22" /></a>
        <a href="https://www.youtube.com/channel/UCOV2Zhu_T2dtVegYPYP3qag" target="_blank"><img src="images/icon-youtube.png" width="31" height="22" /></a>
        <a href="https://www.instagram.com/sbofest/" target="_blank"><img src="images/icon-instagram.png" width="22" height="22" /></a>
     </div>
     <div class="container header-brand">
         <div class="navbar-header">
            <!-- <button type="button" id="botonNavegar" class="navbar-toggle" data-toggle="collapse" data-target="#top-navbar">
                 <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>-->
             <span class="navbar-brand logo-enc"><a href="index.php"><img src="/images/logo-ocean-fest.png" class="logo-brand" /></a></span>
<a name="principio"></a>
         </div>
         <!--<div class="collapse navbar-collapse menu-superior" id="top-navbar">
			 <ul class="nav navbar-nav navbar-right">
                 <li class="active"><a href="/">Home</a></li>
                  <li ><a href="#">About</a></li>
                  <li class="dropdown">
                    <a class="dropdown-toggle" data-toggle="dropdown" href="#">The Ship<span class="caret"></span></a>
                    <ul class="dropdown-menu">
                          <li ><a href="/the-ship/index.php">About The Ship</a></li>
                          <li ><a href="/the-ship/theship.php">Deckplans</a></li>
                          <li ><a href="/the-ship/dining.php">Dining Options</a></li>
                          <li ><a href="/the-ship/staterooms.php">Staterooms</a></li>
                          <li ><a href="#">Things To Do</a></li>
                    </ul>
                  </li>
                  <li ><a href="#">Destinations</a></li>
                  <li ><a href="#">Pricing</a></li>
                  <li ><a href="#">FAQs</a></li>
                  <li ><a href="#">Getting There</a></li>
                  <li class="registerLink"><a href="registration.php">REGISTER NOW!</a></li>
             </ul>
         </div>-->
     </div>
 </nav>
<button onclick="topFunction()" id="myBtn" title="Go to top" class="visible-phone"><img src="../images/flechaTop.png" width="37" height="33"></button>
<div id="overlay-back" onclick="myFunction()">

<div id="overlay">
<h3>Terms and Conditions</h3>
<textarea class="TermsText">
Effective: July 16, 2017

SBS ENTERTAINMENT its subsidiaries and affiliates (“SBS,” “we,” “us,” “our”) owns and operates SBS ENTERTAINMENT and its network of websites including Springbreakoceanfest.com, mobile applications, and any other linked and related pages, content, features, products, software, video player and tools offered by SBS (the “Services”).

YOUR ACCEPTANCE OF TERMS

By accessing or using any of our Services, you agree to be bound by these terms and conditions (the "Terms of Service"), and SBS's privacy policy located here (“Privacy Policy”) which are incorporated herein by reference (together, the “Agreement”). Your use of the Services is expressly conditioned upon your assent to all of the terms and conditions of this Agreement to the exclusion of all other terms. If you do not agree to any of these terms and conditions, then please do not use our Services.

MODIFICATION OF TERMS

SBS reserves the right, in its sole discretion, to modify the Terms of Service at any time by posting a notice on the SBS website, or by sending you a notice via email or postal mail. You shall be responsible for reviewing and becoming familiar with any such modifications. Use of the Service by you following such notice constitutes your acceptance of the terms and conditions of the Terms of Service as modified.

REGISTRATION FOR CERTAIN SERVICES

You may be required to register and select a password and username (“SBS User ID”) to use certain Services. You may not (i) select or use as a SBS User ID a name of another person with the intent to impersonate that person; or (ii) use as a SBS User ID a name subject to any rights of a person other than you without appropriate authorization. You shall provide SBS with accurate, complete, and updated registration information. You shall be responsible for maintaining the confidentiality of your password. Any failure to comply with this provision may result in immediate termination of your account. SBS reserves the right to refuse registration of, or cancel a SBS User ID in its discretion.

If you are accessing the Services through a third party site or service (such as “Facebook Connect”), SBS may require that your SBS User ID be the same as your user name for such third party site or service. By providing your third party account credentials to SBS, you are consenting to have the information in those accounts transmitted into your SBS account. You shall only use third party accounts owned by you and not by any other person or entity.

USER SUBMISSIONS

In the course of using the Services, you and other users may provide information which may be used by SBS in connection with the Services and which may be visible to certain other users. By posting information, images, video, blogs, or other content on the Services (collectively, “User Submissions”) or otherwise providing User Submissions to SBS or in connection with the Services, you hereby grant to (i) SBS a non-exclusive, worldwide, royalty free, perpetual, irrevocable, sublicenseable, transferable right to fully exploit (including without limitation, reformatting, modifying, creating derivative works of, and translate) such User Submissions (including all related intellectual property rights) in connection with the Services and SBS’s (and its successors’ and assigns’) business, including without limitation for promoting and redistributing part or all of the Services (or any derivative works thereof) in any media formats and through any media channels, and to allow others to do so; and (ii) each user of the Services a non-exclusive license to access your User Submissions through the Services, and to use, modify, reproduce, distribute, prepare derivative works of, display, and perform such User Submissions as permitted through the functionality of the Services and under this Agreement.

The foregoing license grant to SBS does not affect your ownership of or right to grant additional non-exclusive licensees to the material in your User Submissions, unless otherwise agreed in writing. You, not SBS remain solely responsible for all User Submissions that you upload, post, email, transmit, or otherwise disseminate using, or in connection with, the Services, and you warrant that you possess all rights necessary to provide such content to SBS and to grant SBS the rights to use such information in connection with the Services and as otherwise provided herein.

You understand that all information publicly posted or privately transmitted through the Services is the sole responsibility of the person from which such content originated and that SBS will not be liable for any errors or omissions in any such content. You understand that SBS cannot guarantee the identity of any other users with whom you may interact in the course of using the Services. Additionally, SBS cannot guarantee the authenticity of any data, which users may provide about themselves. You acknowledge that all Content and User Submissions accessed by you using the Services is at your own risk and you will be solely responsible for any damage or loss to any party resulting therefrom.

ENTIRE AGREEMENT

You and SBS agree that this Agreement (including any terms or policies expressly incorporated herein) is the complete and exclusive statement of the mutual understanding of the parties and supersedes and cancels all previous written and oral agreements, communications and other understandings relating to the subject matter of this Agreement, and that all modifications must be in a writing signed by both parties, except as otherwise provided herein.

NO AGENCY; NO ASSIGNMENT

This Agreement is not assignable, transferable or sub licensable by you except with SBS’s prior written consent. SBS may transfer, assign or delegate this Agreement and its rights and obligations without consent. Headings for each section have been included for your convenience, but such headings do not have any legal meaning, and may not accurately reflect the content of the provisions they precede. No agency, partnership, joint venture, or employment is created as a result of this Agreement and you do not have any authority of any kind to bind SBS in any respect whatsoever. 

</textarea></div></div>
<div class="player1 hidden-phone">
<div class="container">
	<div class="videoPlayer">
    	<div class="container">
            <div class="overlayText">
            <br>
            <br>
            </div>
            <div id="playerB"></div>
        </div>
    </div>
</div>
</div>

<div class="playerImage visible-phone">
<div class="container overlayText">
            <br>
            <br>
            <div class="btn btn-default btn-registrate"><a href="#registro">REGÍSTRATE AQUÍ</a></div>
</div>
</div>


<div class="logos">
	<div class="container">

        <!--<div class="slogan"><img src="images/slogan.png" width="732" height="113"></div>-->
        
        <div class="logo"><img src="images/logo-calibash.png"></div>
        <div class="logo"><img src="images/logo-miami-bash.png"></div>
        <div class="logo"><img src="images/logo-labanda.png"></div>
        <div class="logo"><img src="images/logo-zolazo.png"></div>

	</div>

</div>


<a name="registro"></a>
<div class="registroBg">  
<div class="container container-subhome">
    <h2 class="form-signin-heading" style="text-align: center"> REGÍSTRATE Y GANA</h2>
	<div class="container-form">
                 <form class="form-signin" method="POST">
        Sólo por registrarte tú y un acompañante podrán ganarse las
vacaciones de sus vidas y disfrutar de sus artistas
favoritos. Todo esto y más... en el<br>
<strong>Spring Break Ocean Festival Latin Music Cruise
2018.</strong>
        
        <div class="row-fluid">
        	<div class="col-lg-3"><h4>Nombre:</h4></div>
			<div class="col-lg-9"><input type="text" id="inputName" name="name" class="form-control" required></div>
        </div>
        <div class="row-fluid">
        	<div class="col-lg-3"><h4>Email:</h4></div>
            <div class="col-lg-9"><input type="email" id="inputEmail" name="email" class="form-control" required></div>
        </div>
        <input type="checkbox" name="Accept" value="1" checked> Acepto recibir información de Spring Break Ocean Fest<br />
        <input type="checkbox" name="Terms" value="1" required> He leído y acepto los <a onclick="myFunction()" href="#principio">Términos y Condiciones</a>.<br><br>
        <button class="btn btn-lg btn-primary btn-block" type="submit" onclick="return continueornot();">Regístrate</button>
        
      </form>
      <!--<div class="backBtn btn btn-default"><a href="index.php">Back</a></div>-->
	</div>
    
    <div class="RealityDiv hidden-phone">
    <img src="images/registroImg.jpg" width="350" height="301">
    </div>
    
</div>
</div>

<div class="callDiv">
	<div class="container">
    	<div class="callInner">
    Conoce más sobre el<br>
<strong>Spring Break Ocean Festival<br>
Latin Music Cruise 2018.</strong><br>
Dale Play a nuestro reality show y comienza<br>
a vivir la experiencia YA!<br><br>
        <div class="btn btn-default btn-player"><a onClick="reproducir()" href="#playerPlaylist"><img src="images/claqueta.png" width="35" height="30"> Play</a></div>
		</div>
    </div>
</div>

<a name="playerPlaylist"></a>
<div class="realityPlayer">
<div class="container">
<div class="videoPlayer">
	<div id="player"></div>
    <div id="playerImage"><a href="reality.php"><img src="images/Imagen-Ocean-Fest-web-registro-still.jpg" width="100%"></a></div>
</div>
<div class="playerControl">
	<div class="container">
    	<button onClick="anterior();"><img src="images/prevArrow.png" width="45" height="27"></button>
        <button onClick="siguiente();"><img src="images/nextArrow.png" width="45" height="27"></button>
        <!--<div class="playlistRegBtn float-right hidden-phone"><a href="index.php">Regístrate</a></div>-->
    </div>
</div>
    

			<div class="scrollbar hidden-phone">
				<div class="handle">
					<div class="mousearea"></div>
				</div>
			</div>

<div class="frame" id="basic">
	<ul class="clearfix">
		<li><button onClick="tocarvideo(0);"><img src="images/stills/trailer-poster.jpg"></button></li>
		<li><button onClick="tocarvideo(1);"><img src="images/stills/cap1-poster.jpg"></button></li>
		<li><button onClick="tocarvideo(2);"><img src="images/stills/cap2-poster.jpg"></button></li>
		<li><button onClick="tocarvideo(3);"><img src="images/stills/cap3-poster.jpg"></button></li>
		<li><button onClick="tocarvideo(4);"><img src="images/stills/cap4-poster.jpg"></button></li>
		<li><button onClick="tocarvideo(5);"><img src="images/stills/cap5-poster.jpg"></button></li>
		<li><button onClick="tocarvideo(6);"><img src="images/stills/cap6-poster.jpg"></button></li>
		<li><button onClick="tocarvideo(7);"><img src="images/stills/cap7-poster.jpg"></button></li>
		<li><button onClick="tocarvideo(8);"><img src="images/stills/cap8-poster.jpg"></button></li>
		<li><button onClick="tocarvideo(9);"><img src="images/stills/cap9-poster.jpg"></button></li>
		<li><button onClick="tocarvideo(10);"><img src="images/stills/cap10-poster.jpg"></button></li>
		<li><button onClick="tocarvideo(11);"><img src="images/stills/cap11-poster.jpg"></button></li>
		<li><button onClick="tocarvideo(12);"><img src="images/stills/cap12-poster.jpg"></button></li>
		<li><button onClick="tocarvideo(13);"><img src="images/stills/cap13-poster.jpg"></button></li>
		<li><button onClick="tocarvideo(14);"><img src="images/stills/cap14-poster.jpg"></button></li>
		<li><button onClick="tocarvideo(15);"><img src="images/stills/cap15-poster.jpg"></button></li>
		<li><button onClick="tocarvideo(16);"><img src="images/stills/cap16-poster.jpg"></button></li>
		<li><button onClick="tocarvideo(17);"><img src="images/stills/cap17-poster.jpg"></button></li>
		<li><button onClick="tocarvideo(18);"><img src="images/stills/cap18-poster.jpg"></button></li>
		<li><button onClick="tocarvideo(19);"><img src="images/stills/cap19-poster.jpg"></button></li>
		<li><button onClick="tocarvideo(20);"><img src="images/stills/cap20-poster.jpg"></button></li>
	</ul>
</div>
    
</div>
</div>

<div class="footerLogos">
	<div class="container">
    <img src="images/footer-copyright.png" width="150" height="10"><img src="images/footer-produced.png" width="203" height="9"><img src="images/footer-sbs-logo.png" width="135" height="35"><img src="images/footer-epic-logo.png" width="97" height="52"><img src="images/footer-sailing.png" width="238" height="9">
    </div>
</div>
<script src="js/vendor/plugins.js"></script>
<script src="js/sly.min.js"></script>
<script src="js/horizontal.js"></script>


    <!--<div class="redesSocialesBottom visible-phone">
    	<a href="#"><img src="images/icon-facebook.png" /></a>
        <a href="#"><img src="images/icon-twitter.png" /></a>
        <a href="#"><img src="images/icon-youtube.png" /></a>
        <a href="#"><img src="images/icon-instagram.png" /></a>
     </div>-->

<script>

    var x = document.getElementById('overlay-back');
	x.style.display = 'none';
function myFunction() {
    if (x.style.display === 'none') {
        x.style.display = 'block';
		document.getElementById('overlay').style.display = 'block';
    } else {
        x.style.display = 'none';
		document.getElementById('overlay').style.display = 'none';
    }
}
</script>

<!-- Google Code for Remarketing Tag -->
<!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 844834189;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/844834189/?guid=ON&amp;script=0"/>
</div>
</noscript>
</body>
</html>